رفتن به مطلب

پست های پیشنهاد شده

ahmad    289

دوستان این ارور از چیه؟؟؟؟

 

98683642079445319791.png

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
mojtaba.tbm    1,176

این مشکل معمولا یا از فایل هاست یا از کابل ....لاگی که گذاشتی فایل هات تیک نخورده واسه فلش

    • پسند 2

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
ahmad    289
این مشکل معمولا یا از فایل هاست یا از کابل ....لاگی که گذاشتی فایل هات تیک نخورده واسه فلش

آره.تیک رو برداشتم

کلا کانکت نمیشه.قبلا اینجور نبوده.ورژ ن رو به 11.40 آپدیت کردم.بازم همینه.

درصورتی که با ufs انجام دادم و اوکی شد(با همین کابل و همین فایل)

 

مشکلم با Atf هست.دوستانی که تجربه دارن لطفا راهنمایی

http://partelmobile.com/thread3977.html

 

پی سی سوئیت ورژن = 7.1.180.94 نصبه

 

 

به احتمال خیلی زیاد نود 32 باعث اختلال در کار باکس شده.

پاک کردم و آنتی ویروس رو غیر فعال و دوباره نصب کردم.اوکی بشه ،نتیجه رو میزارم.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
younes422    1,658

تو سری سری اینیفینیون گوشی رو خاموش کرده به سیستمت وصل کن تا درایورهاشو بشناسه بعدش وقتی دراورهاروشناسایی کرده باطری رو دربیار و دوباره جابزن و کابلم همینطور بعدش یه اسکن بگیر کدو بهت میده همون موقع هم میتونی آنلاکش کنی

سوالی بود در خدمتم

    • پسند 2

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
srst16275    244

با اجازه همه دوستان

 

اگر شما باکس به روش آپدیت اینترنتی به 11.40 ارتقا دادید باید در بخش آپدیت باکس قسمت اینپورتنت فایل اون قسمت رو آپدیت کنید تا درایور های جدید مجدد نصب بشه

 

ولی اگر با فایل نصبی آپدیت کردید پاک کنید و مجدد نصب کنید

مشگل شما حل خواهد شد

 

[ATTACH]613.vB[/ATTACH]

 

بنده دیروز 3 گوشی سری اینفیون رو فلش زدم با باکس و هر 3 100% موفقیت آمیز بود

 

موفق باشید

    • پسند 2

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوستان یه راهنمایی بکنید الان 3 ماهه این باکسو دارم با ورژن های مختلف ازمایش شده اصلان فلش نمیزنه یا اگه با usb بزنم نصفه کاره میزنه

ورژن های تست شده 10.40.....11.20....11.30....11.40

اینم لاگ 11.40

ATF Box is not in USB 2.0 Mode

==============================================

* Go to "Product Support" tab and click the

* "Restore Box" Button to fix the Box Firmware

** If Problem is Not Solved...

1. Make Sure you are NOT using USB HUBS

2. Make Sure your USB port is USB 2.0

3. Make Sure you are using the latest Drivers

*** If Problem is STILL Not Solved

1. Use a THICKER USB Cable

2. Connect ATF Directly to the Root USB Port

3. Uninstall Drivers, Reboot PC, Reinstall

**** If you are still Stuck...

1. Search your entire PC for "ftdibus.sys

2. Delete all "ftdibus.sys" files you find

3. Reboot PC...

4. Disconnect ATF Box and all Boxes from PC

5. Run C:\AdvanceBox Turbo Flasher\Driver\Remove_ATF_Drivers\Remove_ATF_Drivers.bat

6. ReInstall ATF Software

7. Connect ATF Box Only to your USB Port

8. Install the Correct Drivers

************************************************

INIT : FAILED , CHECK YOUR BOX FIRMWARE

************************************************

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
srst16275    244

دوست عزیزم

آخرین ورزن رو نصب کنید

سر برگ مربوطه آپدیت باکس برید و فیرمور باکس رو آپدیت کنید حتما سعی کنید از سرعت خوبی برخوردار باشید

آنتی ویروس رو کاملا غیر فعال کنید

 

[ATTACH]612.vB[/ATTACH]

 

مشگل حل خواهد شد

 

 

    • پسند 1

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

  • کاربران آنلاین در این صفحه   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.

×