رفتن به مطلب
شرایط فعال سازی بخش ویژه
جستجو در
  • تنظیمات بیشتر ...
جستجو به صورت ...
جستجو در ...

پست های پیشنهاد شده

puyafar    250

سلام.دوستان گوشی فوق خود به خود خاموش شده پاور میکنم 6 صدم ثابت جریان میکشه ویبره هم نمیزنه .با sp با ورژن های مختلف و فریمورها ی مختلف تست کردم ارور زیر رو میده.با ولکانو هم اینفو و رید فلش هم میده.دوستان لطفا راهنمایی کنید.ممنونCapture

به اشتراک گذاری این ارسال


لینک به ارسال
HO3GSM    363

همکار گرامی با ورژن جدید و قدیم فلش تولز اقدام به فلش کن

    • پسند 1

به اشتراک گذاری این ارسال


لینک به ارسال
SEYED1001    4,981

سلام..با آخرین بیلد اقدام به فلش کنید و اعلام نتیجه کنید

    • پسند 1

به اشتراک گذاری این ارسال


لینک به ارسال
puyafar    250
سلام..با آخرین بیلد اقدام به فلش کنید و اعلام نتیجه کنید

با اخرین بیلد B107 هم زدم فرقی نکرد بازم ارور میده

به اشتراک گذاری این ارسال


لینک به ارسال
abl30000    8

درود قبل فلش یه بار با خود نرم افزار فرمت کن گوشیو

البته یه مورد داشتم دقیق همین مدل پاور میکردم هیچ واکنشی نداشت تقریبا ده دقیقه به گوشی دست نمیزدم روشن میشد :1::1::1:

به اشتراک گذاری این ارسال


لینک به ارسال
REZA-SAREIN    3,878

یه هیت نرم روی emmc بگیرید و اعلام نتیجه

    • پسند 2

به اشتراک گذاری این ارسال


لینک به ارسال

جه کارهایی انجام دادی

 

از جه بیلد نامبرهایی استفاده کردی

 

از جه ورژن فلش تولز استفاده کردی

 

و...

    • پسند 1

به اشتراک گذاری این ارسال


لینک به ارسال
puyafar    250
جه کارهایی انجام دادی

 

از جه بیلد نامبرهایی استفاده کردی

 

از جه ورژن فلش تولز استفاده کردی

 

و...

با بیلد 102 و 107 و sp با ورژن های SP_Flash_Tool_v3.1320.0.174_Secboot و SP_Flash_Tool_v5.1408.00 وSP_Flash_Tool_5.1343.01و SP_Flash_Tool_v3.1324.0.177

به اشتراک گذاری این ارسال


لینک به ارسال
puyafar    250
دوست عزیز شما اول فرمت کن سبس با اخرین ورژن اقدام به فلش کنید

 

فرمت هم کردم با موفقیت فرمت میشه ولی باز ارور میده

به اشتراک گذاری این ارسال


لینک به ارسال
  • کاربران آنلاین در این صفحه   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.

×